Elevated API Errors

Incident Report for Digitalparking AG

Resolved

The API Errors were due to the TWINT outage earlier on and should not have affected further customers.
Posted Jan 28, 2025 - 12:58 CET

Identified

We're experiencing an elevated level of Errors and are currently looking into the issue.
Posted Jan 28, 2025 - 12:41 CET